Tuesday, October 27, 2015

DNS Tunel Mikrotik - Bypass Internet Positif Alternative Full Free


Bypass Internet Positif Menggunakan Dns VPN Mikrotik

Bypass Internet Positif 
Menggunakan Dns VPN Mikrotik
 
Seting di Mikrotik

1.

/interface pptp-client
add add-default-route=no allow=pap,chap,mschap1,mschap2 connect-to=newbi.mooo.com dial-on-demand=no disabled=no max-mru=1450 max-mtu=1450 mrru=disabled name=vpn-newbi password=newbi profile=default-encryption user=newbi


2./ip route
add check-gateway=ping disabled=no distance=1 dst-address=192.168.26.3/32 gateway=vpn-newbi scope=30 target-scope=10

 3./ip dns
set allow-remote-requests=yes cache-max-ttl=1w cache-size=2048KiB max-udp-packet-size=4096 servers=192.168.26.3



4.

/ip dns cache flush


 
Copy Script Mikrotik Bypass Filter Internet 
 

0 komentar:

Post a Comment